TinyMCE 2.0.1 (index.php menuID) Remote SQL Injection Vulnerability

2008-12-19T00:00:00
ID SSV:10272
Type seebug
Reporter Root
Modified 2008-12-19T00:00:00

Description

No description provided by source.