lcms multiple security vulnerabilities

2009-05-25T00:00:00
ID SECURITYVULNS:VULN:9928
Type securityvulns
Reporter BUGTRAQ
Modified 2009-05-25T00:00:00

Description

Multiple buffer overflows and DoS conditions.