libmodplug library multiple security vulnerabilities

2009-05-07T00:00:00
ID SECURITYVULNS:VULN:9897
Type securityvulns
Reporter BUGTRAQ
Modified 2009-05-07T00:00:00

Description

Buffer overflow on .PAT and .MED files parsing.