Adobe Acrobat / Reader multiple security vulnerabilities

2008-11-05T00:00:00
ID SECURITYVULNS:VULN:9408
Type securityvulns
Reporter CERT
Modified 2008-11-05T00:00:00

Description

Buffer overflows, memory corruptions,code execution on PDF parsing.