Multiple FTP servers unsafe fgets() vulnerability

2009-01-11T00:00:00
ID SECURITYVULNS:VULN:9317
Type securityvulns
Reporter BUGTRAQ
Modified 2009-01-11T00:00:00

Description

It's possible to embed additional commands into URLs.