CA Service Desk crossite scripting

2008-09-30T00:00:00
ID SECURITYVULNS:VULN:9314
Type securityvulns
Reporter BUGTRAQ
Modified 2008-09-30T00:00:00

Description

Multiple crossite scripting vulnerabilities.