Apache Tomcat multiple security vulnerabilities

2009-01-28T00:00:00
ID SECURITYVULNS:VULN:9193
Type securityvulns
Reporter BUGTRAQ
Modified 2009-01-28T00:00:00

Description

Crossite scripting, information leak.