Akamai Red Swoosh crossite scripting

2008-06-09T00:00:00
ID SECURITYVULNS:VULN:9067
Type securityvulns
Reporter BUGTRAQ
Modified 2008-06-09T00:00:00

Description

Crossite request forgery to embedded web server is possible.