PHP multiple security vulnerabilities

2008-05-08T00:00:00
ID SECURITYVULNS:VULN:8974
Type securityvulns
Reporter BUGTRAQ
Modified 2008-05-08T00:00:00

Description

GENERATE_SEED() weak random generator,