Linux multiple security vulnerabilities

2008-05-02T00:00:00
ID SECURITYVULNS:VULN:8964
Type securityvulns
Reporter BUGTRAQ
Modified 2008-05-02T00:00:00

Description

Multiple DoS conditions and privilege escalation.