Apache-SSL multiple security vulnerabilities

2008-04-02T00:00:00
ID SECURITYVULNS:VULN:8856
Type securityvulns
Reporter BUGTRAQ
Modified 2008-04-02T00:00:00

Description

Multiple vulnerabilities on environment variable initialization from client certificates data.