Cyansoftware Opium OPI Server / cyanPrintIP multiple security vulnerabilities

2008-02-12T00:00:00
ID SECURITYVULNS:VULN:8665
Type securityvulns
Reporter BUGTRAQ
Modified 2008-02-12T00:00:00

Description

Format string vulnerability, DoS conditions.