Apache Tomcat multiple security vulnerabilities

2008-02-10T00:00:00
ID SECURITYVULNS:VULN:8591
Type securityvulns
Reporter CVE
Modified 2008-02-10T00:00:00

Description

Crossite scripting, information disclosure.