White_Dune VRML editor multiple security vulnerabilities

2008-01-03T00:00:00
ID SECURITYVULNS:VULN:8518
Type securityvulns
Reporter BUGTRAQ
Modified 2008-01-03T00:00:00

Description

Buffer overflow and format string vulnerability on WRL files parsing.