PostgreSQL dblink library multiple security vulnerabilities

2007-09-26T00:00:00
ID SECURITYVULNS:VULN:8191
Type securityvulns
Reporter CVE
Modified 2007-09-26T00:00:00

Description

Privilege escalation.