Linux aacraid driver IOCTL privilege escalation

2007-08-31T00:00:00
ID SECURITYVULNS:VULN:8115
Type securityvulns
Reporter CVE
Modified 2007-08-31T00:00:00

Description

Insufficient user's permissions check leads to denial of service conditions or privilege escalation.