GNU Gnash Flash Player array overflow

2007-05-09T00:00:00
ID SECURITYVULNS:VULN:7692
Type securityvulns
Reporter CVE
Modified 2007-05-09T00:00:00

Description

Array overflow on large number of SHOWFRAME elements within DEFINESPRITE.