PHP filtering extension multiple security vulnerabilities

2007-03-14T00:00:00
ID SECURITYVULNS:VULN:7399
Type securityvulns
Reporter PHP-SECURITY
Modified 2007-03-14T00:00:00

Description

Buffer underflow, filtering protection bypass.