Linux SCSI devices unauthorized access

2007-02-22T00:00:00
ID SECURITYVULNS:VULN:7285
Type securityvulns
Reporter FULL-DISCLOSURE
Modified 2007-02-22T00:00:00

Description

pam module problem allows console users to access generic SCSI and pseudo-SCSI devices directly.