libvpau multiple security vulnerabilities

2015-09-14T00:00:00
ID SECURITYVULNS:VULN:14673
Type securityvulns
Reporter BUGTRAQ
Modified 2015-09-14T00:00:00

Description

Privilege escalation because of incorrect envorionment variables handling.