SAP Afaria 7 multiple security vulnerabilities

2015-08-24T00:00:00
ID SECURITYVULNS:VULN:14644
Type securityvulns
Reporter BUGTRAQ
Modified 2015-08-24T00:00:00

Description

Buffer overflow, information leakage, DoS.