Elastic Logstash insufficient certificate check

2015-08-23T00:00:00
ID SECURITYVULNS:VULN:14634
Type securityvulns
Reporter BUGTRAQ
Modified 2015-08-23T00:00:00

Description

man-in-the-middle attack is possible