ghostscript memory corruption

2015-08-03T00:00:00
ID SECURITYVULNS:VULN:14617
Type securityvulns
Reporter BUGTRAQ
Modified 2015-08-03T00:00:00

Description

Memory corruption on Postscript file parsing.