PHP multiple security vulnerabilities

2015-06-13T00:00:00
ID SECURITYVULNS:VULN:14528
Type securityvulns
Reporter BUGTRAQ
Modified 2015-06-13T00:00:00

Description

NULL character injection, DoS, integer overflow, memory corruption.