Websense Content Gateway certificates check vulnereability

2015-05-17T00:00:00
ID SECURITYVULNS:VULN:14498
Type securityvulns
Reporter BUGTRAQ
Modified 2015-05-17T00:00:00

Description

Compromised certificates are incorrectly checked.