OpenFire certificate validation vulnerability

2015-05-05T00:00:00
ID SECURITYVULNS:VULN:14448
Type securityvulns
Reporter BUGTRAQ
Modified 2015-05-05T00:00:00

Description

No description provided