libvirt / qemu security vulnerabilities

2015-05-17T00:00:00
ID SECURITYVULNS:VULN:14442
Type securityvulns
Reporter BUGTRAQ
Modified 2015-05-17T00:00:00

Description

Crash on PCI registers, IDE controller and Physical Region Descriptor Table decoder. Code execution.