OpenLDAP multiple security vulnerabilities

2015-04-13T00:00:00
ID SECURITYVULNS:VULN:14377
Type securityvulns
Reporter BUGTRAQ
Modified 2015-04-13T00:00:00

Description

DoS, privilege escalation.