libgd / PHP security vulnerabilities

2015-04-07T00:00:00
ID SECURITYVULNS:VULN:14349
Type securityvulns
Reporter BUGTRAQ
Modified 2015-04-07T00:00:00

Description

Buffer overflow, NULL pointer dereference.