GNU patch security vulnerabilities

2015-06-29T00:00:00
ID SECURITYVULNS:VULN:14301
Type securityvulns
Reporter BUGTRAQ
Modified 2015-06-29T00:00:00

Description

DoS, directory traversal.