ffmpeg / libav multiple security vulnerabilities

2014-07-14T00:00:00
ID SECURITYVULNS:VULN:13864
Type securityvulns
Reporter BUGTRAQ
Modified 2014-07-14T00:00:00

Description

Integer overflows, memory corruptions, buffer overflows, etc.