LibreOffice code execution

2014-06-26T00:00:00
ID SECURITYVULNS:VULN:13857
Type securityvulns
Reporter BUGTRAQ
Modified 2014-06-26T00:00:00

Description

Under some conditions, macros can be executed.