Yealink VoIP phones security vulnerabilities

2014-06-13T00:00:00
ID SECURITYVULNS:VULN:13819
Type securityvulns
Reporter BUGTRAQ
Modified 2014-06-13T00:00:00

Description

Crossite scripting, CRLF injection.