apt insufficient certificate validation

2014-06-13T00:00:00
ID SECURITYVULNS:VULN:13818
Type securityvulns
Reporter BUGTRAQ
Modified 2014-06-13T00:00:00

Description

Insufficient certificate validation during apt-get source