GnuTLS and libtasn1 multiple security vulnerabilities

2014-06-02T00:00:00
ID SECURITYVULNS:VULN:13806
Type securityvulns
Reporter OSS-SECURITY
Modified 2014-06-02T00:00:00

Description

Buffer overflows, integer overflows, NULL pointer dereference.