CUPS crossite scripting

2014-05-04T00:00:00
ID SECURITYVULNS:VULN:13707
Type securityvulns
Reporter BUGTRAQ
Modified 2014-05-04T00:00:00

Description

Crossite scripting in Web interface.