libav / ffmpeg multiple security vulnerabilities

2014-02-10T00:00:00
ID SECURITYVULNS:VULN:13560
Type securityvulns
Reporter BUGTRAQ
Modified 2014-02-10T00:00:00

Description

Vulnerabilitlies in different demuxers and decoders.