ATI video drivers DoS

2014-01-09T00:00:00
ID SECURITYVULNS:VULN:13517
Type securityvulns
Reporter MustLive
Modified 2014-01-09T00:00:00

Description

Video driver vulnerability leads to system crash. Browser flash plugin may be used as an attack vector.