Different Ruby gems security vulnerabilities

2014-05-04T00:00:00
ID SECURITYVULNS:VULN:13481
Type securityvulns
Reporter BUGTRAQ
Modified 2014-05-04T00:00:00

Description

Crossite scripting, code execution, information leakage.