lighttpd multiple security vulnerabilities

2013-11-18T00:00:00
ID SECURITYVULNS:VULN:13405
Type securityvulns
Reporter BUGTRAQ
Modified 2013-11-18T00:00:00

Description

Protection bypass, privilege escalation, memory corruption.