ejabberd weak cypher

2014-01-19T00:00:00
ID SECURITYVULNS:VULN:13362
Type securityvulns
Reporter BUGTRAQ
Modified 2014-01-19T00:00:00

Description

Weak cyphers vulnerability allows to lower protocol version.