GNU glibc security vulnerabilities

2013-05-09T00:00:00
ID SECURITYVULNS:VULN:13071
Type securityvulns
Reporter BUGTRAQ
Modified 2013-05-09T00:00:00

Description

Buffer overflow in regexec, buffer overflow in getaddrinfo.