libgssapi / libgssglue privilege escalation

2013-04-09T00:00:00
ID SECURITYVULNS:VULN:12996
Type securityvulns
Reporter BUGTRAQ
Modified 2013-04-09T00:00:00

Description

Insecure getenv() usage