Apache security vulnerabilities

2013-03-02T00:00:00
ID SECURITYVULNS:VULN:12917
Type securityvulns
Reporter BUGTRAQ
Modified 2013-03-02T00:00:00

Description

mod_info, mod_status, mod_imagemap, mod_ldap, mod_proxy_ftp, mod_proxy_balancer crossite scripting