Ruby multiple security vulnerabilities

2013-02-24T00:00:00
ID SECURITYVULNS:VULN:12900
Type securityvulns
Reporter BUGTRAQ
Modified 2013-02-24T00:00:00

Description

Crossite scripting, protection bypass.