emacs protection bypass

2012-08-20T00:00:00
ID SECURITYVULNS:VULN:12524
Type securityvulns
Reporter BUGTRAQ
Modified 2012-08-20T00:00:00

Description

"enable-local-variables" doesn't work.