PHP crossite scripting

2012-04-09T00:00:00
ID SECURITYVULNS:VULN:12318
Type securityvulns
Reporter CHIN4B0Y
Modified 2012-04-09T00:00:00

Description

XSS on error message if display_errors enabled.