PostgreSQL vulnerabilities

2012-03-09T00:00:00
ID SECURITYVULNS:VULN:12234
Type securityvulns
Reporter BUGTRAQ
Modified 2012-03-09T00:00:00

Description

Triggers privilege escalation, pg_dump reloading SQL injection.