Adobe Shockwave Player multiple security vulnerabilities

2012-02-16T00:00:00
ID SECURITYVULNS:VULN:12207
Type securityvulns
Reporter ADOBE
Modified 2012-02-16T00:00:00

Description

Buffer overflow, multiple memory corruptions.