Websense multiple security vulnerabilities

2011-12-19T00:00:00
ID SECURITYVULNS:VULN:12102
Type securityvulns
Reporter BUGTRAQ
Modified 2011-12-19T00:00:00

Description

Code execution, crossite scripting.